• /
  • EnglishEspañol日本語한국어Português
  • Inicia sesiónComenzar ahora

Te ofrecemos esta traducción automática para facilitar la lectura.

En caso de que haya discrepancias entre la versión en inglés y la versión traducida, se entiende que prevalece la versión en inglés. Visita esta página para obtener más información.

Crea una propuesta

Aumento de facturación de CloudWatch

Problema

Después de configurar New Relic la integración de Amazon de , su uso de la de CloudWatch API aumentó y posteriormente afectó su factura de uso de CloudWatch.

Solución

Para obtener ayuda para determinar qué servicios pueden causar un aumento en la facturación, comuníquese con su representante de cuenta de New Relic u obtenga asistencia en support.newrelic.com.

Causa

Nuestra integración de Amazon aprovecha CloudWatch para recopilar métrica. AWS cobra a los clientes conjuntos por las solicitudes que superan el primer millón por mes.

Los problemas de facturación de CloudWatch pueden deberse a cualquiera de los siguientes motivos:

  • Habilitar la integración de Amazon en varios complementos para el mismo servicio
  • Agregar el ARN de rol incorrecto a su integración AWS
Copyright © 2024 New Relic Inc.

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.